Bienvenido a la Comunidad UBNT

Problemas con Rocket AC, y Panel LiteAP AC con clientes M

Buenos dias, desde hace unas 3 semanas tengo este problema en diferentes torres, los rocket AC lite y los paneles Lite AP AC funcionan durante casi todo el dia perfecto en cuanto a velocidad de transferencia y estabilidad, pero en forma aleatoria dejan de pasar trafico a los clientes, quedan todos conectados, no hay reinicio ni reseteo, pero no tengo acceso a los mismos, desde el lado del cliente tengo acceso al AP pero no paso de el, todos los AP estan en bridge, y da la sensacion que dejara de funcionar dicho bridge, probe con el ultimo firmware y nada, volvi a un firm anterior la version 8.5.12 pero la falla continua, agradezco cualquier tipo de sugerencia.
Etiquetado:

Comentarios

  • Sin leer nada, la idea es que sean todos de la misma linea.
  • Buenos dias, desde hace unas 3 semanas tengo este problema en diferentes torres, los rocket AC lite y los paneles Lite AP AC funcionan durante casi todo el dia perfecto en cuanto a velocidad de transferencia y estabilidad, pero en forma aleatoria dejan de pasar trafico a los clientes, quedan todos conectados, no hay reinicio ni reseteo, pero no tengo acceso a los mismos, desde el lado del cliente tengo acceso al AP pero no paso de el, todos los AP estan en bridge, y da la sensacion que dejara de funcionar dicho bridge, probe con el ultimo firmware y nada, volvi a un firm anterior la version 8.5.12 pero la falla continua, agradezco cualquier tipo de sugerencia.
    Tengo un problema similar, ya encontraste la solucion??
Inicia Sesión o Regístrate para dejar un comentario.