Bienvenido a la Comunidad UBNT

Problema PowerBeam 5AC Gen2 ISO PtP

Buenas tardes amigos, espero poder contar con su apoyo,

les cuento, se tiene un enlace a 1.7 km, ptp las polaridades y capacidades son excelentes, con un ancho de canal de 40Mhz, 
'
podran preguntarse si se tienen tan buenos valores, entonces ¿cual es el problema?

el problema es que cada cierto tiempo podemos decir cada 5 o 10 min, deja de responder en los primeros 2 intentos de ping y en el tercero se desenlaza completamente, y al 6 intento de ping se reestablece el enlace y todo marcha bien, vuelven a pasar 5 a 10 minutos y vuelve a hace el mismo patron, 

adjunto una captura de pantalla del main, por si acaso alguno me quiera compartir sus valiosos comentario.

Saludos.

Comentarios

  • Buenas....
    Que cantidad de Megas esta interesado transmitir.. Si no son muchos yo bajaria el canal a 20 MHz para evitar ruido... Esa imagen que compartiste mas abajo hay unos valores importantes como CINR Que Valor tiene... Tambien la potencia se le podria bajar un poco para quedar en un porcentaje de señal entre -50 a -60 ..

  • Se tratan de pasar unos 200 reales de trafico, de hecho la potencia ya la bajamos se tenia en un promedio de 40 a 41,
  • Hola nuevamente amigos, necesito su ayuda, espero poder contar con sus comentarios experimentados,

    @ptt espero puedas darme tus comentarios @UBNT-Salvador
  • Trata de utilizar airview para que te seleccione el mejor canal, de el lado de el remoto tienes interferencia. CINR DE 24
    thanitos
Inicia Sesión o Regístrate para dejar un comentario.