Bienvenido a la Comunidad UBNT

Ultimamente tengo problemas en todos los CloudKey

Buenos días, 

Hace tiempo que me dedico al soporte informático y desde que empezó Ubiquiti que he ido siguiendo los pasos, no soy un máster en redes con lo que me quedo a medio camino de otras alternativas más complejas como Mikrotik y siempre buscando algo de soporte, que a parte del foro en Ubiquiti escasea. 

En definitiva, tengo varias instalaciones en clientes diferentes con unas peleas continuas haciendo resets y reconfigurando todo varias veces desde hace meses, sinó años. 

Es común encontrarme con error 400 al querer acceder a alguna opción solo abrir el panel, o en el cartel que no puedo acceder al controlador, que lo intente más tarde. 

He probado bastantes cosas dentro de mi alcance pero empiezo a estar cansado y seguro que algo o estoy haciendo mal o algo falla.

A ver si alguna alma caritativa me puede echar un cable para quitarme la frustración de encima.

He probado con chrome, en incognito también, en Internet explorer y desde la app de Android tanto cloud Key 1 como la 2

Muchas gracias!!

Comentarios

  • eisbcn dijo:
    Buenos días, 

    Hace tiempo que me dedico al soporte informático y desde que empezó Ubiquiti que he ido siguiendo los pasos, no soy un máster en redes con lo que me quedo a medio camino de otras alternativas más complejas como Mikrotik y siempre buscando algo de soporte, que a parte del foro en Ubiquiti escasea. 

    En definitiva, tengo varias instalaciones en clientes diferentes con unas peleas continuas haciendo resets y reconfigurando todo varias veces desde hace meses, sinó años. 

    Es común encontrarme con error 400 al querer acceder a alguna opción solo abrir el panel, o en el cartel que no puedo acceder al controlador, que lo intente más tarde. 

    He probado bastantes cosas dentro de mi alcance pero empiezo a estar cansado y seguro que algo o estoy haciendo mal o algo falla.

    A ver si alguna alma caritativa me puede echar un cable para quitarme la frustración de encima.

    He probado con chrome, en incognito también, en Internet explorer y desde la app de Android tanto cloud Key 1 como la 2

    Muchas gracias!!
    Interesante tu caso:
    1. yo aprendí, que la KC_1, requiere estar e un sitio con el clima adecuado, cuando tu ambiente pasa de 19 grados, la CK se bloquea, se reinicia o simplemente se desaparece y aparece al rato.
    2. aprendí que aun con lo anterior controlado: deberás reiniciar la CK al menos 2 veces por semana. (esto es IoT no una pc ni servidor)
    3. Los BackUp totales, deben estar a la orden del día. (yo hago uno a la semana)

    Estos días, invertiré tiempo en programarla para que solita se reinicie los lunes a las 2 o 3 de la mañana.
Inicia Sesión o Regístrate para dejar un comentario.