Bienvenido a la Comunidad UBNT

EdgeSwitch - Problema con funcionamiento BASICO de VLANs

Buenas tardes a todos,

Agradeceré por favor puedan brindarme ayuda con lo siguiente:

Tengo dos extremos de Lan 2 Lan a través de un Carrier para lo cual necesito segmentar un switch de 48 bocas en VLANs con PVIDs diferentes de a 4 puertos ya que necesito dar alta disponibilidad con dos Firewalls de cada extremo por lo que en principio necesitamo que las 4 primeras bocas tengan VLAN 1 por defecto ( ports 1,2,3, y 4 UNTAGGED ). Esto que acabo de mencionar funciona ok.


Cuando nos vamos a PVID 2 para el segundo grupo de 4 puertos del mismo switch  (ports 5,6,7, y 8), no hay forma de ver las IPs en los otros extremos que SI funcionan con VLAN 1 (Ports 1,2,3, y 4)


Por favor me pueden ayudar?
Gracias
Saludos y a disposición
Carlos.

Comentarios

  • pttptt 6410 Puntos

    Adjunta un Esquema de Red (Claro/Detallado)

    Muestra la Configuración del SW

    y de allí partimos.....

  • Desde ya muchas gracias por la respuesta.

    Adjunto el diagrama de red y la configuracion de los 4 primeros ports de cada switch donde cambié el PVID al PVID 2. Luego intenté conectarme entre equipos con PCs y no he podido.



    Muchas gracias
    Saludos
  • ptt dijo:

    Adjunta un Esquema de Red (Claro/Detallado)

    Muestra la Configuración del SW

    y de allí partimos.....

    Desde ya muchas gracias por la respuesta.

    Adjunto el diagrama de red y la configuracion de los 4 primeros ports de cada switch donde cambié el PVID al PVID 2. Luego intenté conectarme entre equipos con PCs y no he podido.



    Muchas gracias
    Saludos
Inicia Sesión o Regístrate para dejar un comentario.