Bienvenido a la Comunidad UBNT

rbaratheon

Acerca de

Nombre Usuario
rbaratheon
Se unió el
Visitas
0
Activo por última vez
Roles
Member
0
Badges

Reactions

Comentarios

  • Por acá el mismo problema, tengo al versión 4.0.69.10871 en los AP y en Controlador: 5.12.35.0 Al parecer el Controlador es el problema, alguna forma de downgradear a una version estable como se comenta mas arriba (version 3.49)?