Bienvenido a la Comunidad UBNT

ingemas

un saludo para todos. adquirí un EdgeRouter 12P para integrarlo con UNMS+CRM con el fin de que desde CRM se controle el EdgeRouter y que este a su vez controle el ancho de banda de los CPE de los clientes, pero hasta el momento no logro que por medio del Edgerouter12 se controle el ancho de banda de los clientes y por eso navegan sin control de velocidad. aclaro que el EdgeRouter 12P esta asignado como Gateway en el UNMS y que tengo bien configurados los planes de servicio en el CRM.  uso CRM CLOUD, mis enlaces y sectoriales están en modo Bridge y los CPE de los clientes en modo router. también probe cambiando la configuración en UNMS para que el GATEWAY+CPE controlen el ancho de banda de los clientes y de esa manera si se aplica una regla en los CPE según el plan asignado a cada cliente, pero de inmediato comienzan a desconectaren todos los equipos y todo colapsa. tambien intente controlar la velocidad de los clientes en el EdgeRouter en el apartado "QoS y seleccionar la opción Basic Queue." agregando la ip de cada cliente y asignando la velocidad y de esa manera funciona hasta que agrego unos 20 cliente y luego el que colapsa el EdgeRouter. NOTA: el que ven como "SERVER" en el esquema es el EdgeRouter 12P, que por sus primeros tres puertos reciben el internet de mi proveedor y los demás puertos están en modo Switch y son la salida LAN que entrega servicio a la red. Agradezco mucho me puedan ayudar. Adjunto esquema de mi red

Acerca de

Nombre Usuario
ingemas
Se unió el
Visitas
46
Activo por última vez
Roles
Member
0
Badges

Reactions

Actividad

  • No está pasando nada importante por aquí... aún.